[Logo] Air Video Forum
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Members]  Member Listing   [Groups] Back to home page 
[Moderation Log] Moderation Log   [Register] Register / 
[Login] Login 
Messages posted by: Monster
Forum Index » Profile for Monster » Messages posted by Monster
Author Message
That's what it looks like in Air Video's logs """NAT-PMP Port Mapper: Trying to determine if NAT-PMP is supported
NAT-PMP Port Mapper: - attempting to get external IP
NAT-PMP Port Mapper: - request sent. waiting for response...
NAT-PMP Port Mapper: - response error -5 - recvfrom() failed. NAT-PMP is NOT supported.
===================================================================================================
NAT-PMP Port Mapper: Closing NAT-PMP Mapper... done
===================================================================================================
UPnP Port Mapper: Initializing UPNP - discovering devices... second attempt (3000ms timeout)...
UPnP Port Mapper: - no UPNP devices discovered.
===================================================================================================
UPnP Port Mapper: Deinitializing UPNP
PortMapperAction: Scheduling task PortMapperAction$2 (32630374)
===================================================================================================
NAT-PMP Port Mapper: Initializing NAT-PMP Mapper... done
===================================================================================================
NAT-PMP Port Mapper: Trying to determine if NAT-PMP is supported
NAT-PMP Port Mapper: - attempting to get external IP
NAT-PMP Port Mapper: - request sent. waiting for response...
NAT-PMP Port Mapper: - response error -5 - recvfrom() failed. NAT-PMP is NOT supported.
===================================================================================================
NAT-PMP Port Mapper: Closing NAT-PMP Mapper... done
===================================================================================================
UPnP Port Mapper: Initializing UPNP - discovering devices... second attempt (3000ms timeout)...
UPnP Port Mapper: - no UPNP devices discovered.""" Anyone tells me what's happening??
Anyone knows how can I access in Iphone 3G network???? BTW, I can watch video with WIFI in my Iphone, but, just couldn't do it in 3G network!!!!
 
Forum Index » Profile for Monster » Messages posted by Monster
Go to:   
Powered by JForum 2.1.8 © JForum Team